Forum 900 XJ et variantes

pré-1994 (750, 650, 600, 550, 400, Turbo...).
Nous sommes le 22 Mai 2019, 20:36

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
MessagePosté: 11 Juil 2012, 09:48 
Hors ligne

Inscription: 04 Juil 2012, 20:13
Messages: 77
Localisation: Savoie
bonjour

en train de retaper une 900 XJ de 83 (31A), je voudrais savoir si elle tourne sans investir tout de suite...
Comme elle n'a plus de batterie, puis-je la démarrer avec des câbles à partir d'une batterie 12v de voiture que j'ai dans mon garage ?

cdlt
Paul

_________________
900 XJ - 31A - 1983 en cours de restauration


Haut
 Profil  
 
MessagePosté: 11 Juil 2012, 09:52 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Mai 2011, 13:32
Messages: 1185
Localisation: ETAMPES 91
Oui sans soucis, par contre, toujours laisser la batterie de voiture connectée, ne pas la débrancher moteur tournant.

_________________
FJR 1300 AS-2006
Image


Haut
 Profil  
 
MessagePosté: 11 Juil 2012, 10:11 
Hors ligne
Site Admin
Avatar de l’utilisateur

Inscription: 03 Mar 2011, 10:44
Messages: 13943
Localisation: 44
 
Faire très attention avec la borne + que ça ne touche pas un truc sinon ça risque de faire des dégats.

La raccorder au dernier moment de la moto à la borne plus de la batterie de voiture et non pas l'inverse.

Je dis ça parce que j'avais bien failli faire une con..rie quand le câble rouge avait touché une masse inopinément et avait occasionné des étincelles. J'avais craint de griller un truc important.

Depuis je fais super gaffe.
 

_________________
Yann Web Hamster :wink: 900 - 4bb


Haut
 Profil  
 
MessagePosté: 11 Juil 2012, 10:28 
Hors ligne

Inscription: 04 Juil 2012, 20:13
Messages: 77
Localisation: Savoie
super ! merci (encore...) !

_________________
900 XJ - 31A - 1983 en cours de restauration


Haut
 Profil  
 
MessagePosté: 11 Juil 2012, 10:59 
Hors ligne
Site Admin
Avatar de l’utilisateur

Inscription: 03 Mar 2011, 10:44
Messages: 13943
Localisation: 44
 
C'est préconisé également pour un démarrage avec des pinces de mettre le câble - (noir) non pas sur le câble - du véhicule démarré mais plutôt sur une masse et de commencer par retirer le câble noir en premier.

Bon enfin c'est ce que j'avais cru lire.

Sinon tu as là un récap simple :

http://www.zesolution.com/fr/technologi ... terie.html
 

 

_________________
Yann Web Hamster :wink: 900 - 4bb


Haut
 Profil  
 
MessagePosté: 11 Juil 2012, 11:53 
Hors ligne
Avatar de l’utilisateur

Inscription: 27 Aoû 2009, 13:02
Messages: 1981
Localisation: melun 77
PIC91 a écrit:
Oui sans soucis, par contre, toujours laisser la batterie de voiture connectée, ne pas la débrancher moteur tournant.

Et tu pars faire l'essai avec la voiture accroché au XJ ?

:lol:

Sauf si y a que la batterie de voiture, sans quoi la moto cale tout de suite de toute façon...

Depuis deux ans, j'ai l'habitude de démonter mes batteries l'hiver pour les garder au chaud dans la buanderie (les motos ont changé de garage et il n'est pas - encore ? - chauffé) et j'ai une batterie de voiture pour les faire tourner "2T en temps" (c Pascal), et comme ce n'est pas le DTLC (cas à part, puisqu'en 6V avec un kick, une dynamo et pas un alternateur, elle roule bien sans batterie), ben sans batterie, ça cale direct...


Haut
 Profil  
 
MessagePosté: 11 Juil 2012, 12:38 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Mai 2011, 13:32
Messages: 1185
Localisation: ETAMPES 91
Petite précision, oui effectivement la moto cale dès que la batterie est débranchée.
Mais l'alternateur est fait pour débiter sur une batterie, et au moment où l'on débranche celle ci, il peut y avoir une surtension instantanée qui peut être fatale pour l'électronique.
Cas observé plusieurs fois sur des moteurs industriels (groupes électrogènes par exemple).

_________________
FJR 1300 AS-2006
Image


Haut
 Profil  
 
MessagePosté: 17 Juil 2012, 16:23 
Hors ligne
Avatar de l’utilisateur

Inscription: 14 Mar 2011, 14:34
Messages: 3546
Localisation: 78
PIC91 a écrit:
Petite précision, oui effectivement la moto cale dès que la batterie est débranchée.
Mais l'alternateur est fait pour débiter sur une batterie, et au moment où l'on débranche celle ci, il peut y avoir une surtension instantanée qui peut être fatale pour l'électronique.
Cas observé plusieurs fois sur des moteurs industriels (groupes électrogènes par exemple).


+1
Le régulateur n'aime pas du tout travailler sans charge (charge = la batterie)
Donc gros risques de cramer le régulateur et gros risque de surtension sur tout le circuit électrique !! ça peut faire bcp de dégâts !

_________________
900 XJ N type 58L de 1986, carénée Poly26 Image - "E N _ G R É V E _ D E _ D É C O N N E"


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 8 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com