Problème électrique

Problème électrique

Messagepar fgspark » 21 Avr 2017, 17:15

Salut tout le monde, je viens d'avoir un soucis avec ma xj de 87...

J'ai changé la batterie et j'ai essayé de la démarrer sur la latéral sauf que j'ai pas fait gaffe mais j'ai pas fixé la batterie et elle était en contact avec le réservoir au niveau de la borne -
Et la ben le demarreur est resté enclenché avec ou sans contact et en mode run ou pas donc j'ai vite débrancher la borne + et dès que je refais le contact (même sans la clé ou autre) le demarreur s'enclenche...

Ca peux venir de quoi d'après vous ?
fgspark
 
Messages: 66
Inscription: 23 Mai 2015, 21:00

Re: Problème électrique

Messagepar oyien » 21 Avr 2017, 17:28

Le fait que le (-) touche la carrosserie n'est pas un problème. Ton problème vient d'ailleurs. Soit ton bouton start est coincé (essaie de le noyer de WD40, ou autre dégrippant avec un coup de soufflette) Ou alors ça vient du relais de démarreur (plus probable) C'est la boule dorée à côté de la batterie. Là, il se peut que les deux bornes (les écrous de 10) soient en contact l'un avec l'autre ou alors le relais est bloqué grippé à l'intérieur.

Donc vérifie que ce relais est bien placé dans son logement élastique, les bornes bien dégagées, et si ça continue, tu tapotes dessus pour essayer de le débloquer.
Panzer-Jacky : Pan European 1991.. smooth and punch :)
Blanchette : 900xj 31A collector BROUM :D !!!
Shwartzy : Vmax 2EN 1989 attelé GEP OH !......... PU....... TAIN !!!! :shock:
mes anciennes motos

Image
Avatar de l’utilisateur
oyien
 
Messages: 16899
Inscription: 15 Mar 2005, 23:17
Localisation: Montauban 82

Re: Problème électrique

Messagepar fgspark » 21 Avr 2017, 17:30

Bon je pense que c'était le relais de demarreur, je savais pas qu'il était la mais j'ai bougé tout les fils voir si yavais pas de fait contact et ca le fait plus. Merci beaucoup de ton aode si rapide ;)
fgspark
 
Messages: 66
Inscription: 23 Mai 2015, 21:00

Re: Problème électrique

Messagepar Charlie_41 » 21 Avr 2017, 17:47

Salut fgspark, cool que ça remarche.
Toujours pas vendu le XJ viewtopic.php?f=30&t=25548 :?:
Et le 800, ça marche ? ;)
Charlie_41 ~ XJiste "canal authentique"
~ Mes motos : XT350 55V 1985 "sortie de grange" pour la terre - XJ900F 4BB 1992 pour la route - Honda HR17 pour la pelouse - en rêve 600 SRX pour les virolos ~
Avatar de l’utilisateur
Charlie_41
 
Messages: 2234
Inscription: 23 Fév 2015, 21:27
Localisation: 28360

Re: Problème électrique

Messagepar fgspark » 21 Avr 2017, 18:36

Salut, eh non je viens enfin de faire l'annonce lol et oui le 800 marche très bien même si je vais bientot faire la connaissance avec la facture du kit chaîne mdr (pourquoi toute les motos ne sont pas a cardan T_T)
Vu que je l'ai acheté a 44000 j'ai un peu tout les frais qui arrive en même temps et vu qu'elle est moins stable sur béquille que la xj elle a déjà fais les frais du mistral ou je l'ai retrouvé par terre un matin...
Du coup elle est déjà équipée d'un kit carénage repsol lol.
Bref j'ai redémarrer la xj pour la vente et c vraiment un jouet ! Mais jpeut pas la garder question d'assurance et de place...
fgspark
 
Messages: 66
Inscription: 23 Mai 2015, 21:00


Retourner vers Rubrique technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité